Hello.
I backed up Site A and restored it to Site B (domain).
Hello
When I access Site B,
I see the message:
No input file specified.
What could be the cause?
And when backing up the database via SSH,
mysqldump: Error: 'Access denied; you need (at least one of) the PROCESS privilege(s) for this operation' when trying to dump tablespaces
An issue occurs. What could be the cause?